NSIS-Dev - nsis-ide 0.19.0 dependencies status

Adds IDE-like features for NSIS development in Atom

  • 1 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
atom-package-deps
    ^5.1.05.1.05.1.0
    • 1 Dependencies total
    • 1 Up to date
    • 0 Pinned, out of date
    • 0 Out of date