• 43 Dependencies total
  • 8 Up to date
  • 31 Pinned, out of date
  • 4 Out of date
DependencyChangesRequiredStableLatestStatus
autoprefixer
    7.1.69.5.19.5.1
    babel-core
      6.26.06.26.37.0.0-bridge.0
      babel-eslint
        ^8.2.310.0.111.0.0-beta.0
        babel-jest
          20.0.324.7.124.7.1
          babel-loader
            7.1.28.0.58.0.5
            babel-preset-react-app
              ^3.1.17.0.28.0.0-next.74
              babel-runtime
                6.26.06.26.07.0.0-beta.3
                case-sensitive-paths-webpack-plugin
                  2.1.12.2.02.2.0
                  chalk
                    1.1.32.4.22.4.2
                    css-loader
                      0.28.72.1.12.1.1
                      dotenv
                        4.0.07.0.07.0.0
                        dotenv-expand
                          4.2.05.1.05.1.0
                          enzyme
                            ^3.3.03.9.03.9.0
                            enzyme-adapter-react-16
                              ^1.1.11.12.11.12.1
                              eslint
                                4.10.05.16.06.0.0-alpha.0
                                eslint-config-react-app
                                  ^2.1.03.0.84.0.0-next.74
                                  eslint-loader
                                    1.9.02.1.22.1.2
                                    eslint-plugin-flowtype
                                      2.39.13.6.13.6.1
                                      eslint-plugin-import
                                        2.8.02.17.22.17.2
                                        eslint-plugin-jsx-a11y
                                          5.1.16.2.16.2.1
                                          eslint-plugin-react
                                            7.4.07.12.47.12.4
                                            extract-text-webpack-plugin
                                              3.0.23.0.24.0.0-beta.0
                                              file-loader
                                                1.1.53.0.13.0.1
                                                fs-extra
                                                  3.0.17.0.17.0.1
                                                  html-webpack-plugin
                                                    2.29.03.2.04.0.0-beta.5
                                                    jest
                                                      20.0.424.7.124.7.1
                                                      object-assign
                                                        4.1.14.1.14.1.1
                                                        postcss-flexbugs-fixes
                                                          3.2.04.1.04.1.0
                                                          postcss-loader
                                                            2.0.83.0.03.0.0
                                                            promise
                                                              8.0.18.0.38.0.3
                                                              prop-types
                                                                ^15.6.115.7.215.7.2
                                                                raf
                                                                  3.4.03.4.13.4.1
                                                                  react
                                                                    ^16.4.016.8.616.9.0-alpha.0
                                                                    react-dev-utils
                                                                      ^5.0.18.0.09.0.0-next.68
                                                                      react-dom
                                                                        ^16.4.016.8.616.9.0-alpha.0
                                                                        resolve
                                                                          1.6.01.10.01.10.0
                                                                          style-loader
                                                                            0.19.00.23.10.23.1
                                                                            sw-precache-webpack-plugin
                                                                              0.11.40.11.50.11.5
                                                                              url-loader
                                                                                0.6.21.1.21.1.2
                                                                                webpack
                                                                                  3.8.14.30.05.0.0-alpha.11
                                                                                  webpack-dev-server
                                                                                    2.9.43.3.13.3.1
                                                                                    webpack-manifest-plugin
                                                                                      1.3.22.0.42.0.4
                                                                                      whatwg-fetch
                                                                                        2.0.33.0.03.0.0
                                                                                        • 43 Dependencies total
                                                                                        • 8 Up to date
                                                                                        • 31 Pinned, out of date
                                                                                        • 4 Out of date