atom - autocomplete-plus 2.42.5 dependencies status

Display possible completions in the editor while typing

  • 10 Dependencies total
  • 9 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
atom-slick^2.0.02.0.02.0.0
dompurify^2.2.62.3.32.3.3
fuzzaldrin^2.1.02.1.02.1.0
fuzzaldrin-plus^0.6.00.6.00.6.0
grim^2.0.12.0.32.0.3
marked
^0.7.03.0.43.0.4
minimatch^3.0.33.0.43.0.4
selector-kit^0.10.1.00.1.0
stable^0.1.50.1.80.1.8
underscore-plus^1.6.61.7.01.7.0
  • 10 Dependencies total
  • 9 Up to date
  • 0 Pinned, out of date
  • 1 Out of date