codenautas - mini-tools 1.0.9 dependencies status

mini tools for express and others

  • 7 Dependencies total
  • 7 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
best-globals
    ~0.10.190.10.190.10.19
    fs-extra
      ~8.1.08.1.08.1.0
      js-yaml
        ~3.13.13.13.13.13.1
        pug
          ~2.0.42.0.42.0.4
          read-yaml-promise
            ~1.0.21.0.21.0.2
            send
              ~0.17.10.17.10.17.1
              stylus
                ~0.54.50.54.50.54.5
                • 7 Dependencies total
                • 7 Up to date
                • 0 Pinned, out of date
                • 0 Out of date