dsifford - academic-bloggers-toolkit 4.13.3 dependencies status

A plugin extending the functionality of WordPress for Academic Blogging

  • 14 Dependencies total
  • 12 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
@babel/runtime
    ^7.0.0-beta.377.0.0-beta.51
    astrocite
      ^0.10.00.10.00.10.0
      citeproc
        ^2.1.1902.1.2072.1.207
        common-tags
          ^1.7.21.8.01.8.0
          focus-trap-react
            ^3.1.23.1.23.1.2
            he
              ^1.1.11.1.11.1.1
              mobx
                ^3.5.15.0.35.0.3
                mobx-react
                  ^4.4.25.2.35.2.3
                  nanoid
                    ^1.0.21.0.31.0.3
                    react
                      ^16.2.016.4.116.4.1
                      react-autosuggest
                        ^9.3.49.3.49.3.4
                        react-dom
                          ^16.2.016.4.116.4.1
                          string-hash
                            ^1.1.31.1.31.1.3
                            typescript
                              ^2.7.22.9.23.0.0-dev.20180621
                              • 14 Dependencies total
                              • 12 Up to date
                              • 0 Pinned, out of date
                              • 2 Out of date