es-shims - es5-shim 4.5.9 dependencies status

ECMAScript 5 compatibility shims for legacy JavaScript engines

No dependencies