feathersjs - feathers-permissions 0.1.1 dependencies status

Flexible and powerful permissions module for Feathers

  • 2 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
Security vulnerabilities in dependencies
Advisories from the Node Security Project
DependencyChangesRequiredStableLatestStatus
debug^3.0.03.1.03.1.0
feathers-errors
    ^2.4.02.9.22.9.2
    • 2 Dependencies total
    • 1 Up to date
    • 0 Pinned, out of date
    • 0 Out of date