gevorg - htpasswd 2.2.1 Dependency status devDependency status

Node.js package for HTTP Basic Authentication password file utility.

Dependency Changes Required Stable Latest Status
apache-crypt 1.0.8 1.0.9 1.0.9
apache-md5 1.0.0 1.0.3 1.0.3
commander 2.0.0 2.9.0 2.9.0
prompt 0.2.11 1.0.0 1.0.0