jed - dynamo-down 1.0.4 dependencies status

A leveldown API implementation on AWS DynamoDB

  • 1 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
abstract-leveldown
    ^2.1.06.0.26.0.2
    • 1 Dependencies total
    • 0 Up to date
    • 0 Pinned, out of date
    • 1 Out of date