mozilla - kumascript 0.0.1 Dependency status devDependency status

Scripting for wikis

Security vulnerabilities in dependencies
Advisories from the Node Security Project
Dependency Changes Required Stable Latest Status
async 0.7.0 1.5.2 2.0.0-rc.5
ejs 0.6.1 2.4.2 2.4.2
express 2.5.6 4.13.4 5.0.0-alpha.2
feedparser 0.16.6 1.1.4 1.1.4
fibers 1.0.1 1.0.13 1.0.13
firelogger 0.1.0 0.1.0 0.1.0
hirelings 0.4.3 0.4.3 0.4.3
http-proxy 0.8.1 1.13.3 1.13.3
memcached 0.2.8 2.2.2 2.2.2
nconf 0.6.9 0.8.4 0.8.4
newrelic ^1.22.2 1.28.0 1.28.0
node-statsd 0.0.7 0.1.1 0.1.1
pegjs 0.7.0
request 2.9.100 2.72.0 2.72.0
sax 0.5.x 1.2.1 1.2.1
underscore 1.5.0 1.8.3 1.8.3
winston 0.7.3 2.2.0 2.2.0