pine613 - yurie 1.0.0 dependencies status

  • 8 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 6 Out of date
Security vulnerabilities in dependencies
Advisories from the Node Security Project
DependencyChangesRequiredStableLatestStatus
async
    ^0.9.02.6.12.6.1
    blob-util
      ^1.1.12.0.22.0.2
      dexie
        ^1.0.22.0.43.0.0-alpha.3
        lazy.js
          ^0.4.00.5.10.5.1
          lodash^3.0.14.17.104.17.10
          mime-types
            ^2.0.82.1.182.1.18
            musicmetadata
              ^0.6.32.0.52.0.5
              vue
                ^0.11.42.5.162.5.17-beta.0
                • 8 Dependencies total
                • 1 Up to date
                • 0 Pinned, out of date
                • 6 Out of date