• 9 Dependencies total
  • 4 Up to date
  • 2 Pinned, out of date
  • 3 Out of date
DependencyChangesRequiredStableLatestStatus
babel-eslint
    ^8.2.28.2.69.0.0-beta.3
    eslint
      4.18.15.1.05.1.0
      eslint-config-cup-recommended
        ^1.0.02.0.12.0.1
        eslint-plugin-cup
          ^1.0.02.0.02.0.0
          eslint-plugin-flowtype
            ^2.46.12.50.02.50.0
            eslint-plugin-prettier
              2.6.02.6.22.6.2
              flow-bin
                ^0.74.00.76.00.76.0
                lerna
                  ^2.9.02.11.03.0.0-beta.21
                  prettier
                    ^1.10.21.13.71.13.7
                    • 9 Dependencies total
                    • 4 Up to date
                    • 2 Pinned, out of date
                    • 3 Out of date