• 9 Dependencies total
  • 6 Up to date
  • 1 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
babel-eslint
    ^8.2.68.2.69.0.0-beta.3
    eslint
      5.1.05.4.05.4.0
      eslint-config-cup-recommended
        ^2.0.12.0.12.0.1
        eslint-plugin-cup
          ^2.0.02.0.02.0.0
          eslint-plugin-flowtype
            ^2.50.02.50.02.50.0
            eslint-plugin-prettier
              2.6.22.6.22.6.2
              flow-bin
                ^0.76.00.79.10.79.1
                lerna
                  ^2.11.03.1.13.1.1
                  prettier
                    ^1.13.71.14.21.14.2
                    • 9 Dependencies total
                    • 6 Up to date
                    • 1 Pinned, out of date
                    • 2 Out of date