tdeekens - @flopflip/react 11.1.15 dependencies status

A feature toggle wrapper to use LaunchDarkly with React

  • 7 Dependencies total
  • 7 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@babel/runtime7.14.07.14.07.14.0
@flopflip/types4.1.134.1.134.1.13
@types/react-is17.0.017.0.017.0.0
deepmerge4.2.24.2.24.2.2
lodash4.17.214.17.214.17.21
react-is17.0.217.0.217.0.2
tiny-warning1.0.31.0.31.0.3
  • 7 Dependencies total
  • 7 Up to date
  • 0 Pinned, out of date
  • 0 Out of date