webpack-contrib - babel-minify-webpack-plugin 0.3.1 peerDependencies status

babel-minify plugin for webpack

  • 1 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
webpack
^2.0.0 || ^3.0.0 || ^4.0.05.17.05.17.0
  • 1 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 1 Out of date