xmpp-ftw - xmpp-ftw-http 1.5.0 dependencies status

Verifying HTTP Requests via XMPP (XEP-0070) plugin for XMPP-FTW

  • 2 Dependencies total
  • 0 Up to date
  • 1 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
ltx
    2.2.12.8.12.8.1
    xmpp-ftw
      1.x2.0.02.0.0
      • 2 Dependencies total
      • 0 Up to date
      • 1 Pinned, out of date
      • 1 Out of date