yamb - yamb 0.0.12 Dependency status devDependency status

Yamb

Security vulnerabilities in dependencies
Advisories from the Node Security Project
Dependency Changes Required Stable Latest Status
clone ~0.1.18 1.0.2 1.0.2
highlight.js 8.3.x 8.6.0 8.6.0
marked ~0.3.2 0.3.3 0.3.3
mdash ~0.1.3 0.1.3 0.1.3
yandex-translate ~1.0.1 2.0.1 2.0.1