AtomLinter - linter-xmllint 1.4.4 dependencies status

Lint XML on the fly, using xmllint

  • 5 Dependencies total
  • 3 Up to date
  • 2 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
atom-linter10.0.010.0.010.0.0
atom-package-deps
5.1.08.0.08.0.0
sax1.2.41.2.41.2.4
xmldoc1.1.21.1.21.1.2
xregexp
4.2.45.1.05.1.0
  • 5 Dependencies total
  • 3 Up to date
  • 2 Pinned, out of date
  • 0 Out of date