BestBuyAPIs - bestbuy 2.4.1 dependencies status

High level node.js client for the Best Buy API.

  • 7 Dependencies total
  • 5 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
@flet/xml-nodes^1.0.01.0.01.0.0
JSONStream^1.3.11.3.51.3.5
axios^0.21.10.21.10.21.1
limiter^1.1.01.1.51.1.5
peek-stream^1.1.21.1.31.1.3
pump
^1.0.23.0.03.0.0
through2
^2.0.34.0.24.0.2
  • 7 Dependencies total
  • 5 Up to date
  • 0 Pinned, out of date
  • 2 Out of date