Kikobeats - compress-brotli 1.2.1 devDependencies status

Simple cross Node.js inteface for using brotli compression

  • 18 Dependencies total
  • 18 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@commitlint/cli
    latest8.3.58.3.5
    @commitlint/config-conventional
      latest8.3.48.3.4
      ava
        latest3.3.03.3.0
        ci-publish
          latest1.3.11.3.1
          conventional-github-releaser
            latest3.1.33.1.3
            coveralls
              latest3.0.93.0.9
              finepack
                latest2.10.12.10.1
                git-authors-cli
                  latest1.0.231.0.23
                  git-dirty
                    latest1.0.21.0.2
                    husky
                      latest4.2.34.2.3
                      iltorb
                        latest2.4.52.4.5
                        lint-staged
                          latest10.0.710.0.7
                          npm-check-updates
                            latest4.0.14.0.2-alpha.1
                            nyc
                              latest15.0.015.0.0
                              prettier-standard
                                latest16.1.016.1.0
                                standard
                                  latest14.3.114.3.1
                                  standard-markdown
                                    latest6.0.06.0.0
                                    standard-version
                                      latest7.1.07.1.0
                                      • 18 Dependencies total
                                      • 18 Up to date
                                      • 0 Pinned, out of date
                                      • 0 Out of date