Shyam-Chen - vue-play 1.0.0 dependencies status

A boilerplate for Vue, Material, Babel, Flow, and ReactiveX.

  • 29 Dependencies total
  • 22 Up to date
  • 7 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@babel/runtime
    7.4.47.5.57.5.5
    @tensorflow/tfjs
      1.2.71.2.71.2.7
      apollo-boost
        0.4.30.4.40.4.4
        axios
          0.19.00.19.00.18.1
          core-js
            3.1.43.2.13.2.1
            echarts
              4.2.14.2.14.2.1
              graphql
                14.4.214.4.214.4.2
                graphql-request
                  1.8.21.8.21.8.2
                  graphql-tag
                    2.10.12.10.12.10.1
                    lodash
                      4.17.154.17.154.17.15
                      ml5
                        0.3.10.3.11.0.0
                        raven-js
                          3.27.23.27.23.27.2
                          register-service-worker
                            1.6.21.6.21.6.2
                            vue
                              2.6.102.6.102.6.10
                              vue-analytics
                                5.17.05.17.25.17.2
                                vue-apollo
                                  3.0.0-rc.21.4.13.0.0-rc.2
                                  vue-draggable
                                    2.0.22.0.22.0.2
                                    vue-echarts
                                      4.0.34.0.34.0.3
                                      vue-function-api
                                        2.2.02.2.02.2.0
                                        vue-i18n
                                          8.12.08.14.08.14.0
                                          vue-markdown
                                            2.2.42.2.42.2.4
                                            vue-meta
                                              2.2.12.2.12.2.1
                                              vue-quill-editor
                                                3.0.63.0.63.0.6
                                                vue-router
                                                  3.1.13.1.23.1.2
                                                  vue-router-prefetch
                                                    1.6.01.6.01.6.0
                                                    vuetify
                                                      2.0.52.0.72.0.7
                                                      vuex
                                                        3.1.13.1.13.1.1
                                                        vuex-bound
                                                          1.2.21.2.21.2.2
                                                          vuex-router-sync
                                                            5.0.05.0.05.0.0
                                                            • 29 Dependencies total
                                                            • 22 Up to date
                                                            • 7 Pinned, out of date
                                                            • 0 Out of date