XVincentX - vscode-apielements 0.6.7 dependencies status

VSCode language server for ApiElements

  • 6 Dependencies total
  • 4 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
drafter.js
    ^2.6.62.6.73.0.0-pre.6
    fury
      ^2.3.02.3.03.0.0-beta.10
      fury-adapter-swagger
        ^0.10.00.25.10.25.1
        lodash
          ^4.17.24.17.114.17.11
          lodash-api-description
            0.0.20.0.20.0.2
            vscode-languageserver
              ^3.2.05.2.15.3.0-next.6
              • 6 Dependencies total
              • 4 Up to date
              • 0 Pinned, out of date
              • 2 Out of date