adamayres - gulp-wrap 0.15.0 dependencies status

A gulp plugin to wrap the stream contents with a template.

  • 10 Dependencies total
  • 10 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
consolidate
    ^0.15.10.15.10.15.1
    es6-promise
      ^4.2.64.2.84.2.8
      fs-readfile-promise
        ^3.0.13.0.14.0.0-2
        js-yaml
          ^3.13.03.13.13.13.1
          lodash
            ^4.17.114.17.114.17.11
            node.extend
              2.0.22.0.21.1.8
              plugin-error
                ^1.0.11.0.11.0.1
                through2
                  ^3.0.13.0.13.0.1
                  tryit
                    ^1.0.11.0.31.0.3
                    vinyl-bufferstream
                      ^1.0.11.0.11.0.1
                      • 10 Dependencies total
                      • 10 Up to date
                      • 0 Pinned, out of date
                      • 0 Out of date