airbnb - is-touch-device 1.0.1 dependencies status

Is the current JS environment a touch device?

No dependencies