alanshaw - david 11.0.0 devDependencies status

Node.js module that tells you when your project npm dependencies are out of date.

  • 7 Dependencies total
  • 6 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
coveralls
    ^2.11.123.0.03.0.0
    istanbul
      ^0.4.00.4.51.1.0-alpha.1
      jshint
        ^2.5.12.9.52.9.5
        rewire
          ^2.1.02.5.22.5.2
          rimraf
            ^2.5.42.6.22.6.2
            standard
              ^10.0.210.0.310.0.3
              tape
                ^4.0.04.8.04.8.0
                • 7 Dependencies total
                • 6 Up to date
                • 0 Pinned, out of date
                • 1 Out of date