alexgorbatchev - gulp-testium 0.5.0 Dependency status devDependency status

This is a gulp plugin for testium.

Dependency Changes Required Stable Latest Status
gulp-util >=2.2.12 3.0.4 3.0.4
lodash.defaults >=2.4.1 3.1.0 3.1.0
testium >=1.3.1 2.6.0 2.6.0
through >=2.3.4 2.3.6 2.3.6