alexlangberg - hapi-goldwasher 1.0.4 dependencies status

A plugin for Hapi.js to run goldwasher as a scraping API on the web.

  • 5 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 5 Out of date
DependencyChangesRequiredStableLatestStatus
boom
    ^2.9.07.3.07.3.0
    goldwasher
      ^5.1.07.0.07.0.0
      hoek
        ^2.16.36.1.36.1.3
        joi
          ^6.7.117.3.017.3.0
          needle
            ^0.10.02.5.22.5.2
            • 5 Dependencies total
            • 0 Up to date
            • 0 Pinned, out of date
            • 5 Out of date