aliaksandr-pasynkau - express-verifier 1.0.0 dependencies status

input (params, query, headers, body) verifying middleware (connect/expressjs)

  • 3 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
async-iterate
^0.1.61.0.11.0.1
lodash
^3.9.34.17.214.17.21
node-verifier-schema^1.1.21.1.51.1.5
  • 3 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 2 Out of date