atom-exiles - path-of-exile-item-filter 1.4.1 dependencies status

An Atom package designed to make editing Path of Exile item filters easier.

  • 6 Dependencies total
  • 4 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
@types/atom^1.22.31.40.101.40.10
@types/lodash^4.14.884.14.1704.14.170
atom-package-deps
^4.6.07.2.37.2.3
atom-ts-transpiler^1.4.01.5.31.5.3
lodash^4.17.44.17.214.17.21
typescript
^2.6.24.3.24.4.0-dev.20210615
  • 6 Dependencies total
  • 4 Up to date
  • 0 Pinned, out of date
  • 2 Out of date