atom - grammar-selector 0.49.4 dependencies status

Select the grammar to use for the current editor with `ctrl-shift-L`.

  • 2 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
atom-select-list
    ^0.1.00.2.00.2.0
    underscore-plus
      ^1.6.21.6.61.6.6
      • 2 Dependencies total
      • 1 Up to date
      • 0 Pinned, out of date
      • 1 Out of date