awspilot - @awspilot/dynamodb 2.0.2 dependencies status

Speak fluent DynamoDB, write code with fashion, I Promise() 😃

  • 3 Dependencies total
  • 3 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@awspilot/dynamodb-sql-util1.0.11.0.11.0.1
@awspilot/dynamodb-util1.1.41.1.41.1.4
promise8.1.08.1.08.1.0
  • 3 Dependencies total
  • 3 Up to date
  • 0 Pinned, out of date
  • 0 Out of date