beneaththeink - templejs 0.0.0-edge dependencies status

A JavaScript view framework.

  • 11 Dependencies total
  • 7 Up to date
  • 1 Pinned, out of date
  • 3 Out of date
DependencyChangesRequiredStableLatestStatus
chalk
    ^1.1.34.1.04.1.0
    chokidar
      ^1.4.33.4.03.4.0
      cli-format
        ^3.0.73.0.93.0.9
        express
          ^4.13.44.17.15.0.0-alpha.8
          fs-promise
            ^0.5.02.0.32.0.3
            lodash
              ^4.8.14.17.154.17.15
              minimist
                ^1.2.01.2.51.2.5
                open
                  0.0.57.0.47.0.4
                  templejs-compiler
                    ^1.1.01.1.41.1.4
                    templejs-playground
                      ^1.0.01.0.31.0.3
                      templejs-runtime
                        ^1.0.01.0.21.0.2
                        • 11 Dependencies total
                        • 7 Up to date
                        • 1 Pinned, out of date
                        • 3 Out of date