benedfit - stylinpug 2.0.2 dependencies status

Check Stylus against Pug, and vice versa, for unused and blacklisted classes

  • 9 Dependencies total
  • 4 Up to date
  • 0 Pinned, out of date
  • 5 Out of date
DependencyChangesRequiredStableLatestStatus
async
^1.2.03.2.03.2.0
chalk
^1.0.04.1.24.1.2
commander
^2.8.18.1.08.1.0
lodash^4.13.14.17.214.17.21
minimatch^3.0.03.0.43.0.4
multi-glob^1.0.11.0.21.0.2
pug-lexer
^2.0.25.0.15.0.1
strip-json-comments
^2.0.13.1.13.1.1
stylus^0.54.50.54.80.54.8
  • 9 Dependencies total
  • 4 Up to date
  • 0 Pinned, out of date
  • 5 Out of date