bezoerb - gulp-htmlhint 2.2.1 dependencies status

A plugin for Gulp

  • 9 Dependencies total
  • 3 Up to date
  • 0 Pinned, out of date
  • 6 Out of date
DependencyChangesRequiredStableLatestStatus
ansi-colors
    ^1.0.14.1.14.1.1
    beeper
      ^1.1.12.0.02.0.0
      fancy-log
        ^1.3.21.3.31.3.3
        htmlhint
          ^0.10.10.11.00.11.0
          plugin-error
            ^1.0.11.0.11.0.1
            strip-ansi
              ^4.0.05.2.05.2.0
              strip-json-comments
                ^2.0.13.0.13.0.1
                through2
                  ^2.0.33.0.13.0.1
                  vinyl
                    ^2.2.02.2.02.2.0
                    • 9 Dependencies total
                    • 3 Up to date
                    • 0 Pinned, out of date
                    • 6 Out of date