coderhaoxin - gulp-file-include 2.2.2 dependencies status

a gulp plugin for file include

  • 8 Dependencies total
  • 7 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
balanced-match
    ^1.0.01.0.01.0.0
    concat-stream
      ^2.0.02.0.02.0.0
      extend
        ^3.0.23.0.22.0.2
        flatnest
          ^1.0.01.0.01.0.0
          json5
            ^2.1.32.1.32.1.3
            plugin-error
              ^1.0.11.0.11.0.1
              through2
                ^3.0.14.0.24.0.2
                vinyl
                  ^2.2.02.2.02.2.0
                  • 8 Dependencies total
                  • 7 Up to date
                  • 0 Pinned, out of date
                  • 1 Out of date