cyclejs - @cycle/rxjs-run 10.5.0 dependencies status

The Cycle run() function meant to be used with RxJS v5

No dependencies