db-migrate - db-migrate-cockroachdb 5.0.0 dependencies status

A cockroachdb driver for db-migrate.

  • 3 Dependencies total
  • 3 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
bluebird^3.5.03.7.23.7.2
db-migrate-pg^1.2.21.2.21.2.2
pg^8.0.28.7.18.7.1
  • 3 Dependencies total
  • 3 Up to date
  • 0 Pinned, out of date
  • 0 Out of date