docpad - docpad-plugin-downloader 2.5.1 devDependencies status

Download (and optionally extract) files into your project before your project starts generating

  • 10 Dependencies total
  • 10 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@bevry/update-contributors
    ^1.15.01.17.01.17.0-next.1603017810.683be476270d18aa283cc04dff4e37bf2ca31f7f
    docpad
      ^6.83.16.83.26.83.2-next.1602392784.d10ea8e3273400ef69e12f78dfb619f7956a7c57
      docpad-plugintester
        ^1.7.21.7.31.7.3-next.1603086219.727995f939f55fedd5593ec61efef842d7ea3d9e
        eslint
          ^7.6.07.11.07.11.0
          eslint-config-bevry
            ^3.18.03.22.03.22.0-next.1603005778.40dcfa4a069b7120f4b8fa5d5f700cca37d741df
            eslint-config-prettier
              ^6.11.06.14.06.14.0
              eslint-plugin-prettier
                ^3.1.43.1.43.1.4
                prettier
                  ^2.0.52.1.22.1.2
                  projectz
                    ^2.13.02.16.02.16.0-next.1603015813.42c9adc871c6ced49462ea556ce7f8205848a2e0
                    valid-directory
                      ^3.0.03.4.03.4.0-next.1603016142.21411d4c275237a4b64b415bc3dd6e2d670d0d21
                      • 10 Dependencies total
                      • 10 Up to date
                      • 0 Pinned, out of date
                      • 0 Out of date