docpad - docpad-plugin-pygments 2.2.0 dependencies status

Adds support for Pygments Syntax Highlighting to DocPad

  • 4 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 4 Out of date
DependencyChangesRequiredStableLatestStatus
bal-util
~2.4.12.8.02.8.0
jsdom
~0.8.1016.5.216.5.2
safeps
~2.2.1110.15.010.15.0
taskgroup
~3.3.67.17.07.17.0
  • 4 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 4 Out of date