docpad - docpad-plugin-sass 2.10.0 dependencies status

Adds support for the SASS and SCSS CSS pre-processors to DocPad. It also supports the Compass framework.

  • 3 Dependencies total
  • 3 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
docpad-baseplugin
    ^1.4.01.4.01.4.0-next.1603691780.5d33fbd9f77701d6c9e0aeccbeb845b4166ead0a
    safeps
      ^10.12.010.14.010.14.0-next.1603629364.43ae2442825ecf7af221a8f9647ec81f96ba5932
      taskgroup
        ^7.14.07.16.07.16.0-next.1603629611.00ad47785e6b1b1b85c8203786d14aab5cf8522a
        • 3 Dependencies total
        • 3 Up to date
        • 0 Pinned, out of date
        • 0 Out of date