docpad - docpad-plugin-umd 2.6.0 dependencies status

Wrap specified JavaScript documents in the Universal Module Definition (UMD) allowing them to run in AMD, Require.js, CommonJS/Node.js, Ender and Vanilla environments automatically

  • 1 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
docpad-baseplugin
    ^1.4.01.4.01.4.0-next.1600667417.f0c1d360fce09844f2735bc97f6ce5fa5876f68a
    • 1 Dependencies total
    • 1 Up to date
    • 0 Pinned, out of date
    • 0 Out of date