doctorrustynelson - yearn 2.3.1 dependencies status

Override node's require mechanism.

  • 9 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 9 Out of date
DependencyChangesRequiredStableLatestStatus
async
1.5.x3.2.13.2.1
commander
2.9.x8.2.08.2.0
fs-extra
0.30.x10.0.010.0.0
json5
0.5.x2.2.02.2.0
lodash
4.13.x4.17.214.17.21
npm
^3.10.x7.23.07.23.0
semver
5.2.x7.3.57.3.5
temp
0.8.x0.9.40.9.4
which
^1.2.x2.0.22.0.2
  • 9 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 9 Out of date