dotcore64 - rollup-plugin-i18next-conv 5.1.0 dependencies status

Import po files with rollup

  • 1 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
@rollup/pluginutils
^3.0.94.1.14.1.1
  • 1 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 1 Out of date