dotcore64 - rollup-plugin-i18next-conv 5.1.0 devDependencies status

Import po files with rollup

  • 15 Dependencies total
  • 13 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
@babel/core^7.9.07.15.57.15.5
@babel/register^7.9.07.15.37.15.3
@istanbuljs/nyc-config-babel^3.0.03.0.03.0.0
babel-plugin-istanbul^6.0.06.0.06.0.0
chai^4.2.04.3.44.3.4
coveralls^3.1.03.1.13.1.1
env-test^1.0.01.0.01.0.0
eslint
^6.8.07.32.08.0.0-beta.2
eslint-config-airbnb-base^14.1.014.2.114.2.1
eslint-plugin-import^2.20.22.24.22.24.2
esm^3.2.253.2.253.2.25
i18next-conv^10.0.110.2.010.2.0
mocha
^7.1.29.1.19.1.1
nyc^15.0.115.1.015.1.0
rollup^2.7.52.57.02.57.0
  • 15 Dependencies total
  • 13 Up to date
  • 0 Pinned, out of date
  • 2 Out of date