ecomfe - edp-beautify 0.1.1 Dependency status

edp-beautify =======

Dependency Changes Required Stable Latest Status
cssbeautify ~0.3.0 0.3.1 0.3.1
edp-core ~1.0.12 1.0.32 1.0.32
escodegen ~1.3.1 1.8.0 1.8.0
esprima ~1.1.1 2.7.2 2.7.2
js-beautify ~1.4.2 1.6.3 1.6.3