ecomfe - san-loader 0.2.0 dependencies status

San single-file loader for Webpack

  • 4 Dependencies total
  • 2 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
htmlparser2
    ^4.1.05.0.15.0.1
    loader-utils
      ^2.0.02.0.02.0.0
      magic-string
        ^0.25.70.25.70.25.7
        san-anode-utils
          ~3.9.13.10.03.10.0
          • 4 Dependencies total
          • 2 Up to date
          • 0 Pinned, out of date
          • 2 Out of date