ecomfe - san-loader 0.0.7 dependencies status

San component loader for Webpack

  • 10 Dependencies total
  • 2 Up to date
  • 0 Pinned, out of date
  • 8 Out of date
DependencyChangesRequiredStableLatestStatus
consolidate
    ^0.14.00.15.10.15.1
    de-indent
      ^1.0.01.0.21.0.2
      hash-sum
        ^1.0.22.0.02.0.0
        loader-utils
          ^1.1.02.0.02.0.0
          lru-cache
            ^4.0.15.1.14.1.5
            object-assign
              ^4.0.04.1.14.1.1
              parse5
                ^3.0.26.0.06.0.0
                postcss
                  ^6.0.137.0.327.0.32
                  postcss-selector-parser
                    ^3.1.06.0.23.1.2
                    source-map
                      ^0.6.10.7.30.8.0-beta.0
                      • 10 Dependencies total
                      • 2 Up to date
                      • 0 Pinned, out of date
                      • 8 Out of date