electerious - limit-number 2.0.1 dependencies status

Limit a number between a min and max value

No dependencies