electrode-io - electrode-server 3.0.0 dependencies status

A configurable Hapi web server

  • 7 Dependencies total
  • 7 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@hapi/hapi
    ^18.3.218.4.018.4.0
    async-eventemitter
      ^0.2.20.2.40.2.4
      bluebird
        >= 2.10.0 <= 3.x.x3.5.53.5.5
        chalk
          ^2.4.22.4.22.4.2
          electrode-confippet
            ^1.2.101.5.01.5.0
            lodash
              ^4.17.114.17.154.17.15
              require-at
                ^1.0.11.0.41.0.4
                • 7 Dependencies total
                • 7 Up to date
                • 0 Pinned, out of date
                • 0 Out of date