elisajs - elisa-pouchdb 0.3.3 dependencies status

PouchDB Elisa.js driver.

  • 4 Dependencies total
  • 4 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
elisa
    *0.5.30.5.3
    elisa-util
      *0.1.70.1.7
      pouchdb
        *7.1.17.1.1
        pouchdb-find
          *7.1.17.1.1
          • 4 Dependencies total
          • 4 Up to date
          • 0 Pinned, out of date
          • 0 Out of date